Lỗi tính năng đăng ký trên ứng dụng mobile
Incident Report for VNDC System status
Resolved
VNDC đã cập nhật ứng dụng mới trên Google Play và Apple store.
Posted Mar 21, 2020 - 01:17 UTC
Update
We are continuing to work on a fix for this issue.
Posted Mar 20, 2020 - 18:20 UTC
Identified
Bản build mới nhất 1.0.2 của ứng dụng mobile gặp lỗi khi đăng ký. Việc đăng ký trên website hoạt động bình thường.
Posted Mar 20, 2020 - 18:20 UTC
This incident affected: VNDC Mobile.