Bảo trì hệ thống máy chủ
Incident Report for VNDC System status
Resolved
This incident has been resolved.
Posted Aug 06, 2020 - 17:37 UTC
Update
We are continuing to work on a fix for this issue.
Posted Aug 06, 2020 - 14:23 UTC
Identified
Hiện tại, đối tác của VNDC là Linode đang nâng cấp hệ thống máy chủ, nên hệ thống sẽ tạm dừng khoảng 1 giờ. Rất mong quý khách hàng thông cảm.
Posted Aug 06, 2020 - 14:22 UTC
This incident affected: VNDC Mobile and VNDC API.