Mạng Viettel nhận tin mã OTP bị gián đoạn
Incident Report for VNDC System status
Resolved
This incident has been resolved.
Posted Apr 06, 2020 - 09:53 UTC
Monitoring
Hiện tại Viettel đang ghi nhận chậm tin, các tin nhắn được đẩy sang nhà mạng thành công nhưng xuống máy khách hàng chậm.
Posted Apr 01, 2020 - 02:40 UTC
Investigating
Hiện tại Viettel đang ghi nhận chậm tin, các tin nhắn được đẩy sang nhà mạng thành công nhưng xuống máy khách hàng chậm.
Posted Apr 01, 2020 - 02:29 UTC
This incident affected: 2FA.