Lỗi chức năng Bán VNDC trực tiếp qua ngân hàng Vietcombank
Incident Report for VNDC System status
Resolved
Vấn đề đã được Vietcombank giải quyết. Khách hàng có thể giao dịch bình thường trên ứng dụng với lựa chọn ngân hàng Vietcombank.
Posted Mar 31, 2020 - 02:15 UTC
Monitoring
Vì lý do hệ thống Vietcombank bảo trì nên từ 17h30 ngày 30/03/2020 hệ thống VNDC tạm dừng tính năng bán VNDC ra VNĐ qua tài khoản Vietcombank. Các giao dịch khác không bị ảnh hưởng.

VNDC khuyến cáo trong thời gian này quý khách hàng nên thực hiện lệnh quy đổi qua các tài khoản ngân hàng khác. Để tránh phát sinh sự cố và phải chờ đợi.

Chúng tôi xin lỗi vì trải nghiệm bất tiện này.
Posted Mar 30, 2020 - 12:02 UTC
This incident affected: Buy/Sell Methods (Payment) (Banking).