API đang bị quá tải do lượng người dùng tăng đột biến
Incident Report for VNDC System status
Resolved
Vấn đề đã được giải quyết. Và hệ thống đã hoạt động trở lại.
Posted Mar 28, 2020 - 13:47 UTC
Identified
- Hệ thống API của VNDC Wallet và VNDC.io tại wallet.vndc.io gặp quá tải do lượng người dùng và giao dịch tăng đột biến. Chúng tôi đang khắc phục và sẽ hoạt động trở lại trong thời gian sớm nhất.
Posted Mar 28, 2020 - 10:03 UTC
This incident affected: VNDC Mobile and VNDC API.